Bacula-Webgui-Baculum

Installation Baculum Bei der Version bacula-gui-7.2.0 hatte ich keine Probleme.! „die Versionen bacula-gui* 7.4.1 und 7.4.0 konnte ich nicht zum laufen bewegen“ tar xvfz bacula-gui-7.2.0.tar.gz cd bacula-gui-7.2.0 mv baculum/ /var/www/ ———————————————————————————————– apt-get install php5-dev php5 php5-curl php5-pgsql apache2-utils php-pear php5-cgi…